Die Suche ergab 7 Treffer

von T-Bear
12 Mär 2012, 14:17
Forum: fischertechnik allgemein
Thema: problem mit spurensensor
Antworten: 3
Zugriffe: 1265

Re: problem mit spurensensor

Thanks for the help. I put the sensor 1,5 cm further up, and i also put it more in front of the model. Now it works very well, and it managed to drive along the trail for several minutes!! :D
von T-Bear
12 Mär 2012, 12:04
Forum: fischertechnik allgemein
Thema: problem mit spurensensor
Antworten: 3
Zugriffe: 1265

problem mit spurensensor

Hallo ft-fans. Ich habe zur zeit ein kleines problem mit dem spurensensor (Von dem txexplorer-set). Der sensor erkennt die spur auf der mitgelieferten spuhr nicht. Das heist der erkennt auch das weisse auf dem blatt mit der Spuhr als schwarzt. Wenn ich das modell an eine weisse schranktur halte, erk...
von T-Bear
11 Mär 2012, 16:36
Forum: Off topic
Thema: Interessante Modelle von der Konkurzenz (Lego)
Antworten: 77
Zugriffe: 138579

Re: Interessante Modelle von der Konkurzenz (Lego)

Lasst uns den Wettlauf mit der Konkurenz beginnen: Das erste FT-Modell auf dem Mond!
Sehr gute idee. Da wurde ich sofort mitmachen. :D
von T-Bear
09 Mär 2012, 16:28
Forum: Robo Pro / Computing / Software
Thema: umFish50 mit Win7 64bit - Geht das?
Antworten: 5
Zugriffe: 1729

Re: umFish50 mit Win7 64bit - Geht das?

@UMueller:
Danke führ die schnelle antwort!

Habe ich das richtig verstanden? Die umFish50 ist nicht kompatibel mit der neuen ftMiscLib? Hatt den in dem fall jemand eine version die funktioniert?

Danke!
von T-Bear
09 Mär 2012, 15:50
Forum: Robo Pro / Computing / Software
Thema: umFish50 mit Win7 64bit - Geht das?
Antworten: 5
Zugriffe: 1729

umFish50 mit Win7 64bit - Geht das?

Hallo leute. Ich möchte gerne an meinen neuen laptop meine ft-modelle programmieren mit der umFish50.dll von ftcomputing.de. Dabei habe ich aber leider einige schwierigkeiten gehabt, wobei es eigentlich klappen söllte weil ich an einen win xp-pc das schon hingekriegt habe. Funktioniert die dll auch ...
von T-Bear
19 Sep 2011, 18:09
Forum: Robo Pro / Computing / Software
Thema: txSetMotor in umfish50
Antworten: 2
Zugriffe: 861

Re: txSetMotor in umfish50

Danke fuhr den tip. Ich habs hingekrigt. Ich glaube das problem war zu lerer accu.
von T-Bear
17 Sep 2011, 16:42
Forum: Robo Pro / Computing / Software
Thema: txSetMotor in umfish50
Antworten: 2
Zugriffe: 861

txSetMotor in umfish50

Hallo ftc-leute. Also ich hab heute die umfish50.dll und die dll von ft.de runtergeladen und moechte jezt mithilfe der unit umfish50.pas einen robotet steuern (ich verwende lazarus, eine delphi-enliche ide). Bisher leuft alles gut, und ich hab schon geschaft den wert von einen ultraschallsensor zu l...